Re: Spacing between widgets

#1006
Anonymous
Guest

Okay I tried the method you suggested. It did not work!
I am using the revolution slider and tried the following custom style sheet settings
.rev_slider_wrapper {
margin-bottom: 30px
}
#rev_slider_1_1_wrapper {
margin-bottom: 30px
}
Using firebug I can see that the default margin setting for the slider is set to margin: 0px auto
How do I override this value for either the object or class?

Note: there should be a visible shadow effect at the base of this slider..

The url for the site is http://www.computervisionlabs.com

What do you suggest?
Thanks for your support..