how to remove reocurring “blog” bar

WordPress Themes, Plugins and HTML Templates Forums Contango WordPress Theme how to remove reocurring “blog” bar

  • This topic has 4 replies, 1 voice, and was last updated 9 years ago by Anonymous.
Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #356
    Anonymous
    Guest

    Hi,

    I still have the blog header showing up on every page. I read through the forums and it said it was fixed with version 1.1. I have the latest version 1.4 and it’s still happening.

    Will you tell me how to fix this?

    Thanks,
    Angel

    #882
    admin
    Participant

    Hi Angel,
    You may control the Sub-Headings panel by following the simple steps,

    • Go to Appearance > Contango Options > Blog Settings – Here you can control the Sub-Headings for Blog, Singular, Archives, Search and 404 pages.
    • Go to Appearance > Contango Options > Portfolio Settings – Here you can control the Sub-Headings for Portfolio pages.

    Enjoy!

    #883
    Anonymous
    Guest

    Thank you. I love your themes!

    #884
    admin
    Participant

    Thanks Angel,

    #885
    Anonymous
    Guest

    I was having this issue too – Thanks for the fix

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.